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And... Yearly Sales 	 Mon... 4 K. 
V,./e just received the final income report and we 
are pleased to announce that we've set a new 

Folder  List 	 fales this year. Congratulations to all 

MI.._ Product Line Changes 	Mo.._ 2 K 
We  introduced two new product lines in the r-- 
tvi arch catalog: 

I . 	 urn  • 	Information  viewer Test popular 	m 

An.__ Marketing Strategy 	Mo... 2: K 
O ur  strategy focuse.-  on k.ey opinion leaders:to 
maintain our position in the traditional music 
sector, while simultaneously developing new 

An  Northwind Category Sales Mo__. 2 K 

Northwind Traders has experienced incredible 
growth during the first quarter of 1995. As you 
can see, we have far surpassed market 
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OUTLOOK  98-  GETTING STARTED 

To start Outlook and log in: 

1. Log in to the network. 
2. On your desktop, double-click the Outlook icon. 
3. If necessary, in the Microsoft Mail dialog box, in the Mailbox 

text box, type your user ID. 
4. In the Password text box, type your password. 
5. Choose OK. 

To navigate in Outlook: 

1. From the folder list, choose the folder you want. 

To open multiple Outlook folders: 

1. On the Folder list, right-click a folder. 
2. From the shortcut menu, choose Open in New Window. 

To switch to an open folder: 

1. On the taskbar, click the folder button. 

To close an open folder: 

1. If necessary, switch to the folder. 
2. In the folder window, click the Close button. 

To display or hide the Organize pane: 

1. In any folder, on the Standard toolbar, click the Organize 
button. 

To display or hide the Advanced toolbar: 

1. In any folder, right-click any toolbar. 
2. From the toolbar shortcut menu, choose Advanced. 

To display the folder list: 

1. On the Advanced toolbar, click the Folder List button. 

1 
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OUTLOOK  98-  GETTING STARTED 

To hide the folder list: 

1. On the Advanced toolbar, click the Folder List button. 

To change the Current View: 

1. From the Advanced toolbar, click the Current View drop-
down list arrow. 

2. From the drop-down list, select the view. 
3. If necessary, in the Save View Settings message box, select 

the Update the view "... " with the current View settings 
option button. 

1. Choose OK. 

To obtain context-sensitive help: 

1. In any dialog box, click the question mark to the left of the 
Close button. 

2. Click the area where you want help. 
2. Read the information, and then click anywhere. 

To use an Office Assistant: 

1. On the toolbar, click the Office Assistant button to activate it 
or if the Office Assistant is already open, click on it. 

2. In the balloon area, choose Tips to read the tip of the day or 
type a question in the text box then choose Search. 

3. If necessary, repeat step 2. 
4. After you read the text in the Help window, close the window. 

To choose an Office Assistant: 

1. If necessary, place the Office CD-ROM in the CD-ROM 
drive. 

2. Click the Office Assistant. 
3. In the balloon, choose Options. 
4. In the Office Assistant dialog box, select the Gallery tab. 
5. Scroll through the assistants by clicking the Back and the Next 

buttons. 
6. When you display the assistant you want, choose OK. 

2 
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OUTLOOK  98-  GETTING STARTED 

To deactivate Office Assistant: 

1. From the toolbar, click the Office Assistant tool. 
2. Choose Options. 
3. Deselect all items checked from the Options page. 
4. Choose OK. 

To use Microsoft on the Web: 

1. From the Help menu, choose Microsoft on the Web. 
2. If available, from the Microsoft on the Web submenu, choose 

the desired option, and then, as appropriate, review the 
information, close the web browser, and return to Outlook. 
or 

3. If necessary, review the Microsoft on the Web submenu 
options, and then click outside the submenu to close it. 

To set up the page for printing: 

I. Open the Folder from which you want to print. 
2. From the File menu, choose Print 
3. In the Print dialog box, choose Page Setup. 
4. In the Page Setup dialog box, on the Format page, select the 

options you want. 
5. Select the Paper tab. 
6. On the Paper page, in the Paper area, select the options you 

want. 
7. If desired, select the Header/Footer tab, and then type the 

desired header and/or footer. 
8. Choose OK. 

To select additional printing options: 

I.  From the File menu, choose Print. 
2. In the Print Style area, from the list of previews, select a style. 
3. In the Print Range area, from the drop-down lists, select the 

range. 

3 



OUTLOOK  98-  GETTING STARTED 

To preview a document: 

1. In the Print dialog box, choose Preview. 
2. If desired, in the Print Preview window, position the magnifier 

over the area you want to examine in detail, and then click the 
area. 

3. If dissatisfied with the appearance of the document, on the 
toolbar, choose Page Setup to open the Page Setup dialog box 
and to reset options. Then choose OK to return to the Print 
Preview dialog box. 

To print a document from Print Preview: 

1. On the toolbar, choose the Print button. 
2. In the Print dialog box, choose OK. 

To print a document from the Print dialog box: 

1. Choose OK. 

To exit from Outlook: 

1. Click the Close button. 

To exit from Outlook and log off: 

1. From the File menu, choose Exit and Log Off. 

rU
t  t
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OUTLOOK 98 - MAIL 

To check for new messages: 

I.  From the Standard toolbar, click the Send and Receive button. 

To preview messages: 

1. If necessary, on the Outlook Bar, click the Inbox shortcut. 
2. On the Advanced toolbar, click the AutoPreview button. 

To open a message: 

I.  If necessary, on the Outlook Bar, click the Inbox shortcut. 
2. In the message list, double-click the message. 

To select a message: 

1. In the message list, click the message. 

To print a message: 

1. Open the message. 
or 

1. In the message list, select the message. 
2. On the toolbar, click the Print button. 

To close a message: 

1. In the Message window, click the Close button. 

To sort messages: 

1. In the message list, click the desired column header. 
2. If desired, click the column header again to change the sort 

order. 

To set the message file format: 

1. In any Outlook folder, from the Tools menu, choose Options. 
2. In the Options dialog box, select the Mail Format tab. 

5 
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OUTLOOK 98 - MAIL 

3. On the Mail Format page, in the Message format area, from 
the Send in this message format drop-down list, select a 
format. 

4. Choose OK. 

To set automatic spell checking before sending a message: : 

1. In any Outlook folder, from the Tools menu, choose Options. 
2. In the Options dialog box, select the Spelling tab. 
3. On the Spelling page, in the General options area, select the 

Always check spelling before sending check box. 
4. Choose OK. 

To filter messages: 

1. On the Advanced toolbar, click the Current View drop-down 
list arrow. 

2. From the drop-down list, select a filter. 
3. If necessary, in the message box, select an option button, and 

then choose OK. 

To address and type a message: 

1. In any Mail folder, on the toolbar, click the New Mail 
Message button. 

2. In the New Message window, choose To. 
3. In the Select Names dialog box, select an address list 
4. Enter recipient's last name in Type Name or Select from list 

field 
5. Select recipient 
6. Choose To. 
7. Repeat steps 3 to 6 as necessary. 
8. Choose OK. 
9. If desired, choose Cc. 

10. In the Select Names dialog box, select an address list 
11. Enter recipient' last name in Type Name or Select from list 

field 
12. Select recipient 
13. Choose Cc. 
14. Repeat steps 10 to 13 as necessary. 
15. Choose OK. 
16. In the Subject text box, type a short subject. 

6 
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17. In the message area, type the text of your message.. 

To insert text: 

1. Position the insertion point where you want to insert the text. 
2. Type the text. 

To replace a block of text: 

1. Position the I-beam in front of the first character you want to 
replace. 

2. Drag the I-beam over the text to be replaced. 
3. Type the replacement text. 

To replace a word: 

1. Double-click the word. 
2. Type the replacement text. 

To delete text: 

1. Position the insertion point in front of the first character you 
want to delete. 

2. Press DELETE 

To format text: 

Irxene 	 1. Select the text you want to format. 
freer» 	 2. If desired, on the Formatting toolbar, click the desired button. 
er:!rà 	 3. If desired, from the Font drop-down list, select a font. 

4. If desired, from the Font Size drop-down list, select a fént 
size. 

tree3  
w.„.erà 

To send a message: 

eXeeeee 	1. In the New Message window, on the toolbar, click the Send button. 
sued» 	 2. If the check spelling before sending option is active, in the Spelling 

rd=ene 	 dialog box, examine the word that appears in the red font. 

Itz=elene 	 3. If the word is spelled correctly, choose Ignore to accept the 

ere:0 	
. 	word for this message only or choose Add to add the word to 

your custom dictionary. 

er..4=3:13 	 7 
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OUTLOOK 98 - MAIL 

4. If the word is spelled incorrectly, select the correctly spelled 
word in the Suggestions area and choose Change. 

5. Repeat steps 3 and 4 as necessary. 

To create a Signature : 

1. From the Tools menu, click Options 
2. From the Options dialog box, click the Mail Format Tab. 
3. From the Mail Format tab, click the Signature Picker button. 
4. From the Signature Picker dialog box, click the New button. 
5. From the Create New Signature dialog box, enter a name for 

the signature in the field Enter a name for your new Signature. 
6. In the Choose how to create your Signature field, select Start 

 with a blank Signature. 
7. Click the Next button. 
8. From the Edit Signature dialog box, click the Font button, 

choose a font style and click OK. 
9. If desired, click the Paragraph button, select an alignment and 

click OK. 
10.Type the text of your signature in the Signature Text field. 
11. Click  OK from the Edit Signature dialog box. 
12.Click OK from the Signature Picker dialog box. 
13. Select a signature from the Use this Signature by default pull-

down menu or choose None. 
14.Click OK. 

11r, 
&see 

Itz=se 
exce 

To select a signature for a message: 

1. If necessary, open or switch to a new message window. 
2. As desired, create the message. 
3. Position the insertion point where you want the signature to 

appear. 
4. On the Standard toolbar, click the Signature button. 
5. From the Signature menu, choose the desired signature. 

To remove a signature: 

1. From the Tools menu, choose Options. 
2. In the Options dialog box, select the Mail Format tab. 

8 
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3. On the Mail Format page, in the Signature area, choose 
Signature Picker. 

4. If necessary, in the Signature Picker dialog box, in the 
Signature list, select a signature to delete. 

5. Choose Remove. 
6. In the message box that asks, Are you sure you want to 

permanently remove this Signature? choose Yes. 
7. As desired, repeat steps 5 through 7 to delete additional 

signatures. 
8. In the Signature Picker dialog box, choose OK. 
9. In the Options dialog box, choose OK. 

To forward a message: 
1. Open the original message or select it in the message list. 
2. On the toolbar, click the Forward button. 
3. Address the message. 
4. If desired, at the top of the message area, type comments. 
5. Send the message. 

To reply to a message: 
I. Open the original message or select it in the message list. 
2. On the toolbar, click the Reply or the Reply to All button. 
3. At the top of the message area, type your response. 
4. Send the reply. 

To create a folder: 

1. On the toolbar, click the Folder List button. 
2. Right-click the folder to which you want to add a subfolder. 
3. From the shortcut menu select New Folder. 
4. In the Create New Folder dialog box, in the Name text box, 

type the name for the new subfolder. 
5. Choose OK. 

To move a message to a folder: 

1. Right-Click the message you want to move. ordera  
2. From the shortcut menu click Move to Folder 

Iltreele 	 3. In the Move Items dialog box, expand the folder list as 
necessary, and then select the appropriate folder. 

• 4. Choose OK. 
ittarne  
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OUTLOOK 98 - MAIL 

To delete an item: 

1. Right-click the item you want to delete. 
2. From the shortcut menu select Delete. 

To restore deleted items: 

1. Open the Deleted Items folder. 
2. Right-click the item(s) you want to restore. 
3. From the shortcut menu select Move to Folder. 
4. In the Move Items dialog box select a folder and choose OK. 

To permanently delete items: 

1. Open the Deleted Items folder. 
2. Right-click the item(s) you want to delete permanently. 
3. From the shortcut menu select Delete. 
4. Select Yes from the Microsoft Outlook dialog box. 

To use an address book to address a message: 

1. In the New Message window, click the Address Book button 
on the toolbar or click the To or the Cc button. 

2. If necessary, in the Select Names dialog box, select an address 
book from the Show names from the: drop-down list. 

3. Type the first few characters of the desired name in the text 
box. 

4. In the address list, select the name. 
5. Choose To or Cc. 
6. Repeat steps 3 through 5 for each additional name. 
7. Choose OK. 

To add a name to your Personal Address Book: 

1. From the Message window toolbar, click the Address Book 
button. 

2. If necessary, in the Select Names dialog box, from the Show 
Names from the: drop-down list, select the address book from 
which you want to add a name. 

3. From the address list, right-click the name you want to add to 
your Personal Address Book. 

1 0 
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4. From the shortcut menu, select Add to Personal Address 
Book. 

5. Close the Address Book window. 

To create a new entry for an internet address: 

I. On the Outlook toolbar, click the Address Book button. 
2. On the Address Book window toolbar, click the New Entry 

button. 
3. In the New Entry dialog box, select Internet Address and 

select Personal Address Book from the in the pull-down list. 
4. Choose OK. 
5. In the New Internet Address Properties dialog box, type the 

name you want to use to represent this address in the Display 
Name text box. 

6. In the E-Mail address text box, type the Internet e-mail 
address. 

7. Choose OK. 
8. Close the Address Book Window 

To select a default address book: 

I.  From the Tools menu, choose Services. 
2. In the Services dialog box, select the Addressing tab. 
3. On the Addressing page, from the Show this address list first: 

drop-down list, select the desired address book. 
4. If desired, from the When sending mail, check names using 

these address lists in the following order: list, select an 
address book, and then choose the up or the down arrow to 
change the priority order. 

5. Choose OK. 
6. Exit from and resta rt  Outlook. 

To create a personal distribution list: 

1. On the Outlook toolbar, click the Address Book button. 
2. On the Address Book window toolbar, click the New Entry 

button. 
3. In the New Entry dialog box, from the Select entry type list, 

select Personal Distribution List, and then choose OK. 

11 
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4. In the New Personal Distribution List Properties dialog box, in 
the Name text box, type a name for your personal distribution 
list. 

5. Choose Add/Remove Members. 
6. Select the names. 
7. Choose Members. 
8. Choose OK. 
9. In the New Personal Distribution List Properties dialog box, 

choose OK. 
10. Close the Address Book window. 

To sort Distribution lists by last name: 

1. From the Tools menu, choose services 
2. From the Services dialog box, click Personal Address Book 

and click the Properties button 
3. From the Personal Address Book dialog box, choose Last 

Name (Smith, John) from Show names by 
4. Click OK. 
5. Click OK. 

To add personal distribution list members: 

1. On the Outlook toolbar, click the Address Book button. 
2. If necessary, in the Address Book window, from the Show 

Names from the: drop-down list, select Personal Address Book. 
3. In the address list, double-click the name of the personal 

distribution list to which you want to add members. 
4. In the List Properties dialog box, choose Add/Remove Members. 
5. In the Edit Members dialog box, select the name(s) you want 

to add to the group. 
6. Choose Members. 
7. Choose OK. 
8. In the List Properties dialog box, choose OK. 
9. Close the Address Book Window. 

To remove personal distribution list members: 

1. On the Outlook toolbar, click the Address Book button. 
2. If necessary, in the Address Book window, from the Show 

Names from the: drop-down list, select Personal Address 
Book. 

12 
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OUTLOOK 98 - MAIL 

3. In the address list, double-click the name of the personal 
distribution list from which you want to remove members. 

4. In the List Properties dialog box, choose Add/Remove 
Members. 

5. In the Edit Members dialog box, select the name(s) you want 
to remove from the group. 

6. Press DELETE 
7. Choose OK. 
8. In the List Properties dialog box, choose OK. 
9. Close the Address Book Window. 

To delete a personal distribution list: 

1. On the Outlook toolbar, click the Address Book button. 
2. From the Show Names in the: drop-down list, select Personal 

Address Book. 
3. In your Personal Address Book, select the personal 

distribution list you want to delete. 
4. Press DELETE 
5. In the message box that asks, Are you sure ...? choose Yes. 

To save and close a message without sending it: 

1. In the New Message window, on the toolbar, click the Save 
button. 

3. Close the window. 

To send a saved message: 

1. Open the Draft folder. 
2. Open the saved message to send. 
3. Complete and send the message. 

To resend a sent message: 

1. Open the Sent Items folder or the folder containing the sent 
message to resend. 

2. Open the message to Resend. 
3. From the Actions menu, choose Resend this message. 
4. If desired, change recipients, subject and message text. 
5. Send the message. 

13 
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OUTLOOK 98 - MAIL 

To set spelling options: 

1. From the Tools menu, choose Options. 
2. Click the Spelling tab. 
3. Select the desired options. 
4. Choose OK. 

To set the importance for a message: 

1. On the Message window toolbar, click the Importance: High 
button or the Importance: Low button. 

To set General, Delivery, and Tracking options for a message: 

1. From the toolbar, click the Options button, select the desired 
options check boxes. 

2. Where necessary, select from the drop-down lists. 
3. Click the Close button. 

To attach voting buttons to a message: 

I.  From the toolbar, click the Options button. 
2. From the Use voting buttons drop-down list, select 

Approve;Reject, Yes;No, or Yes;No;Maybe. 

To respond to a voting message: 

1. In the voting message, choose a response button. 
2. In the Microsoft Outlook window select Send the response 

now or select Edit the response before sending 
3. Choose OK. 
4. If editing the message, in the text box, type your message, and 

then send it. 

14 
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OUTLOOK 98 - MAIL 

To flag a message: 

1. On the Message window toolbar, click the Message Flag 
button. 

2. In the Flag for Follow Up dialog box, click the Flag to drop-
down list arrow, and then select the flag. 

3. In the Reminder combo box, enter the due date. 
4. Choose OK. 

To recall a message: 

1. From the Sent Items folder message list, open the message to 
recall. 

2. From the Actions menu, choose Recall This Message. 
3. In the Recall This Message dialog box, select an option 

button. 
4. Choose OK. 

To attach a file: 

I. In a new message, position the insertion point in the message 
area where you want to attach the file. 

2. On the toolbar, click the Insert File button. 
3. In the Insert File dialog box, select the desired drive, folder, 

and file. 
4. Choose OK. 

To open an attached Windows data file: 

1. In the message, double-click the attachment icon. 

To save an attachment: 

I.  Right-click the attachment and from the shortcut menu choose 
Save As. 

2. In the Save Attachment dialog box, select the drive and folder 
where you want to save the attachment. 

3. If desired, in the File name text box, type a new name for the 
attachment. 

4. Choose Save. 

15 
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To create a simple rule: 

1. In any mail folder, from the message list, select a message to 
or from someone for whose messages the rule will apply. 

2. Display the Organize pane. 
3. If necessary, in the Organize pane, in the Create a rule to 

move new messages bulleted item, from the drop-down list, 
select an option. 

4. If necessary, in the text box, select the name and then type the 
user name. 

5. If necessary, from the into drop-down list, select a folder. 
6. Choose Create. 

To create a detailed rule: 

1. In any mail folder, display the Organize pane and in the 
Organize pane choose Rules Wizard. 

2. In the Rules Wizard dialog box, choose New. 
3. On the Rules Wizard page, from the Which type of rule do you 

want to create list, select a type. 
4. Choose Next. 
5. If necessary, in the next Rules Wizard page, in the Which 

condition(s) do you want to check list, deselect and/or select 
appropriate check box(es). 

6. If necessary, in the Rule description text box, click an 
underlined value to replace it with your limiter. 

7. If necessary, in the [limiter] dialog box, provide the requested 
information, and then choose OK. 

8. Choose Next. 
9. If necessary, on the next Rules Wizard page, in the What do 

you want to do with the message list, deselect and/or select the 
appropriate check box(es). 

10.If  necessary, in the Rule description text box, click an 
underlined value to replace it with your limiter. 

11.If necessary, in the [limiter] dialog box, provide the requested 
information, and then choose OK. 

12.Choose Next. 
13. As necessary, on the next Rules Wizard page, in the Add any 

exceptions Of necessaiy) area, deselect and/or select 
appropriate check box(es). 

14.Choose Next. 

16 
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15.0n the next Rules Wizard page, in the Please specie a name 
for this rule text box, type a name. 

16.If desired, select or deselect the Turn  on this rule check box. 
17.Choose Finish. 
18. In the Rules Wizard dialog box, to create another rule, choose 

New, and then repeat steps 3 through 17. 
or 

18.In the Rules Wizard dialog box, choose OK. 
lecazej%  

texere 	
To delete a rule: 

erepre 

ece43 	
1. In any mail folder, from the message list, select a message to 

tee" 	
or from someone whose messages you want to color-code. 

2. Display the Organize pane. 
tee" 	 3. In the Organize pane, click the underlined text Using Colors. 
tee" 	 4. If necessary, in the Color messages bulleted item, from the 
fuze" 	 first drop-down list, select an option. 
6:14; 	 5. If necessary, in the text box, select the name and then type the 

ereee) 	 appropriate user name. 

tee° 	
6. If necessary, from the second drop-down list, select a color. 

tee) 	
7. Choose Apply Color. 

tee° 
t=e13  

zeee 
(D t3 

 I%ee 
ti=e4e 
ere° 
tee° 
fr e3 
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tee% 	 1. In any mail folder, display the Organize pane and in the 

teeer 	 Organize pane choose Rules Wizard. 

tF;ee 	
2. In the Rules Wizard dialog box, in the rules list, select a rule. 

irperà 	 3. Choose Delete. 
4. In the message box, choose Yes. 

srper 	 5. In the Rules Wizard dialog box, choose OK. 
irjerf 

teeer3 	To color-code messages: 



OUTLOOK 98 - CONTACTS 

To add contacts manually: 

1. Open the Contacts folder. 
2. On the toolbar, click the New Contact button. 
3. In the Contact window, for all pages, fill in the text boxes, 

select the check boxes, and so forth, as appropriate. 
4. On the toolbar, click the Save and Close button or the Save 

and New button (to add another contact). 

To transmit contacts via e-mail: 

1. Right-click the contact. 
2. From the shortcut menu, choose Forward. 
3. In the New Message window, address and send the message. 

To add contacts from e-mail: 

1. Open the message with the address card. 
2. Right-click the address card icon. 
3. From the shortcut menu, choose Copy. 
4. Open the Contacts folder. 
5. In the Contacts folder, from the Edit menu, choose Paste. 

To select an address card: 

1. Click the desired card. 

To edit an address card: 

2. Double-click the address card. 
3. In the Contact window, type the changes. 
4. On the toolbar, click the Save and Close button. 

To show, hide, and move fields: 

1. In the Contacts folder, from the View menu, choose Current 
View. 

2. From the Current View submenu, choose Customize Current 
View. 

3. In the View Summary dialog box, choose Fields. 

18 
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4. In the Show Fields dialog box, in the Available fields list box, 
select the field(s) you want to add to the view pane, and then 
choose Add. 
or 

4. In the Show fields dialog box, in the Show these fields in this 
order: list box, select the field(s) you want to remove from the 
view pane, and then choose Remove. 

5. If desired, choose New Field, and then, in the New Field 
dialog box, enter the appropriate information and then choose 
OK. 

6. If desired, in the Show these fields in this order: list, select a 
field and choose Move up or Move down. 

7. Repeat step 6 as necessary to list the fields in the order you 
want them. 

8. Choose OK. 
9. In the View Surrunary dialog box, choose OK. 

To add a contact from the same company: 

1. Right-click an address card from the company. 
2. From the shortcut menu, choose New Contact from Same 

Company. 
3. In the New Contact window, enter the appropriate 

information. 
4. On the toolbar, click the Save and Close button. 

To use the File as feature: 

1. Double-click the address card. 
2. In the Contact window, from the File as drop-down list, select 

a listing or type the listing in the combo box. 
3. Click the Save and Close button on the toolbar. 

To send a message to a contact: 

1. Right-click a Contact 
2. Select New. Message to Contact button. 
3. In the New Message window, compose and send the message. 

19 



OUTLOOK 98 - CONTACTS 

To access a contact's web page: 

1. Double-click an address card. 
2. In the Contact window, on the toolbar, click the Explore Web 

Page button. 

To create a contact from an e-mail address: 

1. In the hibox or in the Deleted Items folder, open a received 
message. 

2. In the message window, in the From field, right-click the 
sender's name. 

3. From the shortcut menu, choose Add to Contacts. 
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To view a day, a week, or a month: 

1. On the toolbar, click the Go to Today, Day, Work Week, 
Week or Month buttons for the view you want. 

To view appointments for a day during the current month: 

1. On the Date Navigator, click the desired date. 

To adjust pane size to show a different number of months in the 
Date Navigator: 

1. Position the mouse pointer between the panes you want to 
adjust. 

2. When the mouse pointer becomes the double-headed arrow 
mouse pointer, drag the border to the desired position. 

To view appointments in another month: 

1. Click the One Month Back arrow once for each previous 
month or the One Month Forward arrow once for each future 
month. 

To view a range of dates: 

1. On the Date Navigator, drag across the dates. 

trixeine  To view several weeks: 

it:Keene 	 1. Position the mouse pointer near the left edge of the Date 
excel 	 Navigator. 

itmeee 	 2. When the pointer changes from pointing left to pointing right, 

Irwrece 	 drag the pointer along the left edge of the Date Navigator for 

scizeal 	 the desired weeks. 

letzeile 
ire=ere 	To view discontinuous days: 

ezetal 	 1. Press and hold CTRL. 

tide° 	 2. On the Date Navigator, click each date you want to view. 

greeree 	 3. Release CTRL. 

Keene 
ei=e12 	 21 
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OUTLOOK 98 - CALENDAR 

To show two time zones: 

1. In the Calendar, from the Tools menu, choose Options 

2. From the Options dialog box, click the Calendar Options 
button. 

3. From the Options dialog box, click the Calendar Options 
button. 

4. From the Calendar Options dialog box, click the Time Zone 
button. 

5. From the Time Zone dialog box, click the Show additional 
time zone checkbox. 

6. Enter a name for the time zone in the Label field 
7. Select a Time Zone from the pull-down menu 
8. Click OK from the Time Zone dialog box. 
9. Click OK from the Calendar Options dialog box. 
10.Click OK from the Options dialog box. 

To select a time slot or time period: 

1. In the Calendar (Day, Week, or Month view), display the 
desired date. 

2. Click the time slot or drag through as many time slots as 
necessary. 

To create a basic appointment: 

1. Select a time slat or time period. 
2. Type a description 
3. Press Enter 

To select an appointment: 

1. Click the appointment. 

22 
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To create a detailed appointment: 

1. If desired, select a time slot or time period. 
2. Right-click the selected time slot or time period. 
3. From the shortcut menu, select New Appointment 
4. In the New Appointment window, on the Appointment page, 

in the Subject text box, type the subject. 
5. In the Location combo box, type the location or select it from 

the drop-dos  n list. 
6. If necessary, modify the Start  time  and End time displayed. 
7. If desired, in the large text box at the bottom of the page, type 

comments about the appointment. 
8. On the toolbar, click the Save and Close button. 

To change the date of an appointment in Day view: 

1. Position the mouse pointer over the move handle. 
2. When the pointer becomes a four-headed arrow, drag the 

appointment to the desired date on the Date Navigator. 

To modify the date of an appointment in Week view: 

1. Position the mouse pointer over the time are,a of the 
appointment. 

2. When the pointer becomes a four-headed arrow, drag the 
appointment to the new date on the Calendar or on the Date 
Navigator. 

To move an appointment to another time slot on the same day: 

1. Position the mouse pointer over the move handle. 
2. When the pointer becomes a four-headed arrow, drag the 

appointment to the new time slot. 

To change the startup time or the ending time of an 
appointment: 

1. Position the mouse pointer over an appointment handle. 
2. When the pointer becomes a double-headed arrow, drag the 

appointment handle to the new time. 
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OUTLOOK 98 - CALENDAR 

To insert an event: 

1. From the Calendar information viewer, right-click the mouse 
2. From the shortcut menu, choose New All Day Event. 
3. In the Event window, complete the text boxes, select the 

options buttons and check boxes, and so forth, as if you were 
creating a new appointment. 

4. Make sure the All day event check box is selected. 
5. Make sure Free is selected in the Show time as drop-down list 

box. 
6. On the toolbar, click the Save and Close button. 

To create a recurring appointment: 

1. Select a time slot or time period. 
2. Right-click the mouse and from the shortcut menu, choose 

New Recurring Appointment. 
3. In the Appointment Recurrence dialog box, in the Recurrence 

pattern area, in the left column, select a time period option 
button. 

4. In the Recurrence pattern area, in the right column, select the 
appropriate option button or check boxes and, if necessary, fill 
in the required information. 

5. In the Range of recurrence area, select the appropriate end 
date option button and fill in required information. 

6. Choose OK. 
7. Complete the New Appointment window, and then, on the 

toolbar, click the Save and Close button. 

To edit a recurring appointment: 

1. Right-click the appointment, and from the shortcut menu, 
choose Open. 

2. In the Open Recurring Item message box, select the desired 
option button, and then choose OK. 

3. In the Recurring Appointment window, make the changes. 
4. If desired, click Recurrence from the toolbar. 
5. In the Appointment Recurrence dialog box, make the changes. 
6. Choose OK. 
7. In the Recurring Appointment window, on the toolbar, click 

the Save and Close button. 
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To create a tentative appointment: 

1. Create an appointment but do not close the Appointment 
window. 

2. From the Show time as drop-down list, select Tentative. 
3. On the toolbar, click the Save and Close button. 

To delete an appointment: 

1. Select the appointment. 
2. Right-click the mouse and from the shortcut menu, select 

Delete. 

To restore a deleted appointment immediately after deleting it: 

1. On the toolbar, click the Undo Delete button. 

To invite colleagues and set a meeting: 

1. On the Calendar Advanced toolbar, click the Plan a Meeting 
button. 

2. Choose Invite Others, and in the Select Attendees and 
Resources dialog box, from the Name list, select the names of 
the invitees. 

3. Choose Required, Optional, or Resources, and then choose 
OK. 

4. On the planner, examine all attendees and resources 
schedules. 

5. In the Meeting start time and Meeting end time combo boxes, 
select dates and times for the meeting. 

6. Choose Make Meeting. 
7. In the Meeting Message window, complete the information, 

and then send the message. 

To invite a contact to a meeting: 

1. Drag the contact's address card onto the Calendar shortcut on 
the Outlook Bar. 

2. In the Meeting Message window, complete the information 
and then send the message. 

25 
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OUTLOOK 98 - CALENDAR 

To respond to a meeting request: 

1. In the invitation message, on the toolbar, click the Calendar 
button. 

2. Examine and then close your Calendar. 
3. Choose Accept, Tentative, or Decline. 
4. In the message box that asks, Do you want to include 

comments with your response? select an option button, and 
then choose OK. 

5. If necessary, in the Accepted Meeting Response message 
window, type a response and/or attach a file. 

6. Send the message. 

To review meeting information: 

1. On your Calendar, double-click the meeting. 
2. In the Appointment page, examine the tabulated responses, the 

meeting time and location, and the text of the message sent to 
all attendees. 

3. Select the Attendee Availability tab and examine the status of 
each attendee. 

To reschedule a meeting: 

1. On your Calendar, move the meeting to a new time slot. 
2. In the message box that aslcs, Would you like to send an 

update...? choose Yes. 
3. Review the Meeting message and, if necessary, make changes. 
4. On the toolbar, click the Send Update button. 

To cancel a meeting: 

1. On your Calendar, select the meeting. 
2. On the toolbar, click the Delete button. 
3. In the message box that says, The attendees have not been 

notified..., select an option button, and then choose OK. 

To cancel your attendance at a meeting: 

1. On your Calendar, double-click the meeting. 
2. In the Meeting window, select the Decline voting button. 

26 

lim
u
n

iuq
uit

zu
vu

llt
  



OUTLOOK 98 - CALENDAR 

To schedule an event: 

1. Invite colleagues and set a meeting time for the desired date(s). 
2. In the Meeting message window, select the All day event 

check box. 
3. In the Invited Event message window, complete the 

information and send the message. 
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To create a task: 
Task list method 
1. From the Task folder, click the Click here to add a new Task 

text box. 
2. In the text box, type the subject. 
3. If necessary, click the Due Date combo box. 
4. Enter a due date or click the Due Date drop-down arrow and 

select a date from the Date Navigator. 
5. Click anywhere else on the task list. 

Or 
5. Press ENTER 

To select a task: 
1. Click the task. 

To edit a task: 
1. Double-click the task. 
2. In the Task window, make the change. 
3. On the toolbar, click the Save and Close button. 

To delete a task: 
1. Right-click the task. 
2. From the shortcut menu, select Delete. 

To restore a deleted task immediately after deleting it: 

1. On the toolbar, click the Undo Delete button. 

To make a task recurring: 

1. Double-click an existing task or create a new one but do not 
close the Task window. 

2. On the toolbar, click the Recurrence button. 
3. In the Task Recurrence dialog box, in the Recurrence pattern 

area, in the left column, select a time period option button. 
4. In the Recurrence pattern area, in the right column, select the 

appropriate option button or check boxes and, if necessary, fi ll 
in the required information in the appropriate text boxes. 
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5. In the Range of recurrence area, select the appropriate end 
date option button and fill in the required information. 

6. Choose OK. 
7. In the Task window, on the toolbar, click the Save and Close 

button. 

To set the priority for a task: 

1. Double-click an existing task or create a new one 
2. In the Task window, click the Priority drop-down list box, and 

then select a priority. 
3. On the toolbar, click the Save and Close button. 

To track a task's status: 

1. Double-click an existing task or create a new one 
2. On the Task page, click the Status drop-down list box, and 

then select a status. 
3. In the % Complete spin box, click a spin arrow or enter a 

percentage. 
4. Select the Details tab. 
5. On the Details page, enter the desired details in the 

appropriate text boxes. 
6. On the toolbar, click the Save and Close button. 

To mark a task completed: 

1. On the TaskPad or on the task list in Simple List view, select 
the Complete check box for the completed task. 

To use Task Timeline view: 

1. On the Advanced toolbar, click the Current View drop-down 
arrow, and then select Task Timeline. 

2. Examine the timelines. 
3. If desired, select a task, and then double-click it 
4. In the Task window, make desired changes. 
5. On the toolbar, click the Save and Close button. 
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To schedule a task: 

1. In the Tasks folder, drag a task onto the Calendar folder. 
2. If necessary, in the Appointment window, in the Start  time 

area, from the drop-down Date Navigator, select a date, and 
from the time drop-down list, select a time. 

3. If necessary, in the End time area, from the drop-dovvn Date 
Navigator, select a date, and from the time drop-down list, 
select a time. 

4. On the toolbar, click the Save and Close button. 

To regenerate a task: 

1. Double-click an existing Task or create a new one. 
2. On the toolbar of the task window, click the Recurrence button. 
3. In the Task Recurrence dialog box, in the Recurrence pattern 

area, select a time period option button, and then select the 
Regenerate new task option button and the numeral in the time 
period text box and enter the appropriate figure. 

4. Choose OK. 
5. In the Task window, on the toolbar, click the Save and Close 

button. 

To assign a new task to someone else: 

1. From the Tasks folder, right-click the Tasks information 
viewer and select New Task Request. 

2. In the Task message window, address the request, enter a 
subject, and fill in appropriate information. 

3. Make sure the Keep an updated copy of this Task on my Task 
List check box is selected. 

4. Make sure the Send me a status report when this Task is 
complete check box is selected. 

5. Send the message. 

To assign a previously created task to someone else : 

1. Right-click the task. 
2. From the shortcut menu, click Assign Task 
3. In the Task message window, address the request, enter a 

subject, and fill in appropriate information. 
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4. Make sure the Keep an updated copy of  this  Task on my Task 
List check box is selected. 

5. Make sure the Send me a status report when this Task is 
complete check box is selected. 

6. Send the message. 	 . 

To accept or decline a task request: 

1. In the task request message, on the toolbar, click the Accept or 
the Decline button. 

2. In the message box, select the Send the response now option 
button, and then choose OK or select the Edit the response 
before sending option button, and then choose OK. 

3. If necessary, in the message wùidow message area, type your 
response, and then send the message. 

To reassign a task request: 

1. In the task request message, on the toolbar, click the Assign 
Task button. 

2. In the Task message wùidow, address the task to the assignee. 
3. In the message area, type a message. 
4. If desired, select the Keep an updated copy of  this  task on my 

task list check box. 
5. If desired, select the Send me a status report when this task is 

complete check box. 
6. Send the message. 

To reclaim ownership of a declined task: 

1. In the message that contains the declined task request, from 
the Task menu, choose Return to Task List. 

2. In the Task window, on the toolbar, click the Save and Close 
button. 
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To record activities automatically: 

1. From the Tools menu, choose Options. 
4. From the Options dialog box, click the Journal Options 

button. 
5. From the Journal Options page, in the Automatically record 

these items: list, select the appropriate check boxes. 
4. In the For these contacts: area, select the appropriate check 

boxes. 
5. In the Also record files from: area, select the appropriate 

check boxes. 
6. Choose OK. 

To record activities manually: 

1. In the Journal information viewer, right-click the mouse 
2. From the shortcut menu, choose New Journal Entry. 
3. In the Journal Entry window, in the Subject text box, type a 

description. 
4. In the Entry type drop-down list box, select the entry type. 
5. Fill in the remaining text boxes, as appropriate. 
6. On the toolbar, click the Save and Close button. 

To set shortcut opening options: 

1. From the Tools menu, choose Options. 
2. From the Options dialog box, click the Journal Options 

button. 
3. From the Journal Options page, in the in the Double-clicking a 

journal ently: area, select an option button. 
3. Choose OK. 

To use a Journal entry as a shortcut: 

1. Double-click the Journal entry. 
2. If necessary, in the Journal Entry window, double-click the 

shortcut in the large text box at the bottom of the window. 
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To write a note: 

1. In the Notes information viewer, right-click the mouse 
1. From the shortcut menu, choose New Note. 
2. On the note, type your text. 
3. Click anywhere outside the note to leave the note open 

or click the Close button to close the note. 

To open a note: 

1. Double-click the note. 

To edit a note: 

1. If necessary, open the note. 
2. Make the changes. 
3. Close the note. 

To color code a note: 

1. Right-click a note. 
2. From the shortcut menu, choose Color. 
4. From the submenu, choose a color. 

To change icon size: 

1. From the Advanced toolbar, click the Current View pull-down 
menu and select Icons. 

2. On the Standard toolbar, click the Large Icon or Small Icon 
buttons. 
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To set up AutoArchiving for Outlook : 

1. From the Tools menu, choose Options. 
2. In the Options dialog box, select the Other tab and click the 

Auto Archive button. 
3. On the AutoArchive page, if necessary, select the AutoArchive 

evety check box. 
3. In the AutoArchive evety.., day(s) at startup spin box, enter the 

number of days. 
4. In the Default Archive File field type H:\archive.pst  or 

D:\archive.pst  
5. Choose OK. 
6. Choose OK. 

To set up AutoArchiving for an Outlook folder: 

1. Right-click an Outlook folder. 
2. In the shortcut menu, choose Properties. 
3. In the Properties dialog box, select the AutoArchive tab. 
4. On the AutoArchive page, if necessary, select the Clean out 

items older than check box. 
5. In the Clean out items older than spin box, enter the number of 

units, and from the drop-down list, select the calendar period. 
6. Click Move old items to: and type HAarchive.pst or 

DAarchive.pst. 
7. Choose OK. 

To archive manually: 

1. From the File menu, choose Archive. 
2. In the Archive dialog box, select the Archive this folder and 

all subfolders: option button. 
3. In the folder list, select a folder. 
6. From the Archive items older than: drop-down Date 

Navigator, select a date. 
7. Check that the default archive file is H:\archive.pst  or 

DAarchive.pst 
8. Choose OK. 
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OUTLOOK 98 - ADDITIONAL OPTIONS 

To retrieve archived items: 

I.  From the file menu, choose Open / Personal Folders File 
(Pa).- 

2. From the Open Personal Folders dialog box, select 
FlAarchive.pst or D:\archive.pst.  

3. Click OK. 

To create and apply categories: 

1. Create or open an appointment, taslc, or contact. 
2. At the bottom of the window, choose Categories. 
3. hi the Item(s) belong to these categories: field type the new 

category. 
4. Choose OK. 

To find items: 

1. On the toolbar, click the Find Items button. 
2. In the Look for: field enter keywords for your search. 
3. If desired, click the Search all text in check box 
4. Click the Find button. 

To perform an advanced search: 

1. Right-click a folder and choose Advanced Find. 
2. In the Advanced Find window, from the Look for drop-down 

list, select an item for which to search. 
3. If necessary, choose Browse to change the folder in which 

Outlook searches. 
4. In the Search for the word(s) combo box, type the word(s) for 

which you want to search. 
5. If necessary, from the In drop-down list, select the message 

part(s) to search. 
6. If desired, in the From text box, type a date. 
7. If desired, in the Sent To text box, type a name. 
8. If desired, select the More Choices tab. 
9. On the More Choices page, if desired, choose Categories to 

select a category. 
10.If  desired, select the Advanced tab. 
11.0n the Advanced, if desired, click the Field menu, and select a 

field to search from. 
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OUTLOOK 98 - ADDITIONAL OPTIONS 

12.If desired, enter a condition and/or value 
13.Choose Find Now 
14. If a folder list appears, double-click the desired folder to view 

its contents 
15. Close the Find window. 

Or 
16. Choose New Search, and then repeat above steps. 

To group items: 

1. On the Advanced toolbar, click the Group By Box button. 
2. Drag the desired column header to the box that says Drag a 

column header here to group by that column. 

To turn grouping off: 

1. Drag the Group By column header back to its original 
location. 

2. On the Advanced toolbar, click the Group By Box button. 

To create a filter: 

1. Open the folder to which you want to apply a filter. 
2. From a blank area of the folder's information viewer, right-

click the mouse and select Filter from the shortcut menu. 
3. In the Filter dialog box, on the context-sensitive page, enter 

the search criteria. 
4. If desired, on the More Choices and Advanced pages, enter 

search critéria. 
5. Choose OK. 

To clear a filter: 

1. From a blank area of the folder's information viewer, right-
click the mouse and select Filter from the shortcut menu. 

2. In the Filter dialog box, choose Clear All. 
3. Choose OK. 

To set options: 

1. From the Tools menu, choose Options. 
2. In the Options dialog box, select a button. 
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3. On the selected page, select the desired check boxes and 
option buttons. 

4. Select the desired items from lists. 
5. As desired, select additional tabs and repeat steps 2 through 4. 
6. Choose OK. 

To add shortcuts to the Outlook Bar: 

1. Right-click the Outlook Bar. 
2. From the shortcut menu, choose Outlook Bar Shortcut. 
3. In the Add to Outlook Bar dialog box, in the Folder list, select 

the desired folder. 
4. Choose OK. 

To move a shortcut on the Outlook Bar: 

1. Drag the shortcut to the desired position between other 
shortcuts. 

To remove a shortcut from the Outlook Bar: 

1. Right-click the shortcut you want to remove. 
2. From the shortcut menu, choose Remove from Outlook Bar. 
3. In the Are you sure you want to remove this folder shortcut? 

message box, choose Yes. 

To open Outlook Today: : 

1. From the Outlook Bar, click the Outlook Today shortcut. 

To open an Outlook folder in Outlook Today: 

I. On the Outlook Today page, click a folder shortcut. 

To open a calendar item in Outlook Today: : 

1. On the Outlook Today page, point to the calendar item. 
2. When the pointer becomes a hand and the item is underlined, 

click the item. 
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To complete a task in Outlook Today: 

1. Click the check box to the left of the task. 

To find a contact in Outlook Today: 

1. In the Find a Contact text box, type the contact name. 
2. To the right of the text box, point to the word go. 
3. When the pointer becomes a hand and the word go is 

underlined, click the word. 
4. If necessary, in the Advanced Find window, double-click the 

found contact record. 
or 

4. If necessary, in the Check Names dialog box, select the 
desired contact from the list and then choose Properties. 

5. As desired, close the dialog box(es). 

To set Outlook Today options: 

1. On the Outlook Today page, at the top of the page, point to the 
word Options. 

2. When the pointer becomes a hand and the word Options is 
underlined, click the word. 

3. As appropriate, on the Outlook Today Options page, define 
the desired options. 

4. At the top of the page, point to the words Back to Outlook 
Today. 

5. When the pointer becomes a hand and the words are 
underlined, click the words. 

To create a new item from an existing one: 

I.  From an item list, drag an item onto the shortcut on the 
Outlook Bar. 

2. In the folder window, if necessary, add more details. 
3. On the toolbar, click the Save and Close button. 

To give permissions to your mailbox folders: 

1. Right-click your Mailbox. 
2. From the shortcut menu, select Properties. 
3. Select the Permissions tab. 
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4. Click the Add button. 
5. Add the recipient you wish to share your mailbox folders with. 
6. Click OK. 
7. From the Permissions page in the Name field, click a name. 
8. In the Permissions area, select a role from the Roles pull-down 

menu. 
9. Click OK. 

To share your Outlook folders: 

1. Right-click the Outlook folder you want to share. 
2. From the shortcut menu, select Properties. 
3. Select the Permissions tab. 
4. Click the Add button. 
5. Add the recipient you wish to share your mailbox folders with. 
6. Click OK. 
7. From the Permissions page in the Name field, click a name. 
8. In the Permissions area, select a role from the Roles pull-down 

menu. 
9. Click OK. 

To open a shared folder: 

1. From the File menu, choose Open/Other User's Folder. 
2. From the Open Other User's Folder dialog box, click the 

Name button. 
3. Select a user and click OK. 
4. From the Folder pull-down menu, select a folder. 
5. Click OK. 

To add another user's Mailbox in your Folder list: 

1. From the Tools menu, choose Services. 
2. Click Microsoft Exchange Service and click Properties. 
3. Click the Advanced tab and click the Add button. 
4. From the Add mailbox dialog box, type the user's last name. 
5. Click OK. 
6. Click OK. 
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To use a template: 

1. From the File menu, choose New. 
2. From the submenu, click Choose Forms. 
3. In the Choose Forms dialog box, select a Templates in File 

System from the Look In: field 
4. Select the template to use. 
5. Choose Open. 

To create a template: 

1. Compose the message you want to use as a template. 
2. From the File menu, choose Save As. 
3. In the File name text box, type a name for the template. 
4. In the Save as type drop-down list box, select Outlook 

template. 
6. Make sure the Save list displays the drive and path containing 

the Outlook templates. 
7. Choose Save. 
8. Close the window without saving any changes. 

To use a form: 

I.  From the File menu, choose New, click Choose Form. 
3. In the Choose Form dialog box, from the drop-down list box, 

make sure Standard Forms Library is selected. 
4. Select the form, and then choose Open. 
5. In the New [Sample Form] window, enter the information. 
6. If necessary, on the toolbar, click the Send button. 

To create a form from another program: 

1. In Outlook, from the File menu, choose New. 
2. From the New submenu, choose Office Document. 
3. In the New Office Document dialog box, select a document 

type, and then choose OK. 
4. In the message box that designates whether to prepare the 

document as a message, select an option button, and then 
choose OK. 

5. From the Tools menu, choose Forms, Design this Form. 
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OUTLOOK 98 - 'TEMPLATES AND FORMS 

6. Modify the pages as desired. 
7. On the document page, create your document. 

To add pages to an existing form: 

1. Open the form you want to modify. 
2. On the Tools menu, choose Forms, Design this Form. 
3. Select a page tab. 
4. From the Forrn menu, choose Rename Page. 
5. In the Rename Page dialog box, in the Page name text box, 

type a page name, and then choose OK. 

To add fields to a new page: 

1. From the Field Chooser dialog box, drag a field onto the new 
page or choose New, fill in the text boxes and then choose OK. 

To add controls to a new page: 

1. On the toolbar, click the Control Toolbox button, and then, 
from the Toolbox, drag a control and its label area to the page. 

2. Click a label area and then click it again; then type the label 
into the label area. 

To hide a page: 

1. Select the page tab, and then, from the Form menu, choose 
Display This Page to  des elect the check. 

To set properties for the form: 

1. Select the (Properties) tab. 
2. Type a Category and if desired a sub-category, version name 

and form number. 
3. To be able to send a copy of the form in e-mail, select the 

Save form definition with item check box; and then select the 
other options you want. 
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To publish a new form: 

1. In the new form, from the Tools menu, choose Forms, Publish 
Form As. 

2. In the Publish Form As dialog box, in the Form Name box, 
type the form name. 

3. From the Look In: field, choose Personal Forms Library. 
4. Choose Publish. 

To save a form in the draft folder: 

1. From the File menu, choose Save. 

To save a form as a file or as a template: 

1. From the File menu, choose Save As. 
2. In the Save As dialog box, in the Save in box, select the 

folder. 
3. In the File name combo box, enter a name. 
4. From the Save as type drop-down list, select a file type. 
5. Choose Save. 
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Address Book 
add a name to the Personal 

Address Book, 10 
create distribution list, 11 
select default address book, 11 
Use the Address Book to address 

a message, 10 
appointment 

change appointment time, 23 
change the date in Day veiw, 23 
change the date in Week view, 23 
create a recurring appointment, 24 
cre,ate a tentative appointment, 25 
create basic appointment, 22 
create detailed appointment, 23 
delete, 25 
edit a recurring appointment, 24 
move to another time slot, 23 
restore deleted appointment, 25 
select, 22 

archive 
AutoArchiving, 34 
manually, 34 
retrieve archived items, 35 

Attachment 
Insert in a message, 15 
open an attaclunent, 15 
save an attachment, 15 

c  
Calendar 

adjust pane size, 21 
appointments for a day, 21 
change date in Day view, 23 
change date in Week view, 23 
create a basic appointment, 22 
create a recurring appointment, 24 
create a tentative appointment, 25 
day, week or month, 21 
insert events, 24 
schedule an event, 27 
select a time slot, 22 
show tveo time zones, 22 
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view appointments in another 
month, 21 

view discontiguous days, 21 
view range of dates, 21 
view several weeks, 21 

categories 
create and apply, 35 

Contacts 
access a contact's Web page, 20 
add, 18 
add from e-mail, 18 
Create from e-mail address, 20 
Edit address card, 18 
from same company, 19 
invite to a meeting, 25 
Select card, 18 
send messages to contacts, 19 
Show, hide and move fields, 18 
transmit via e-mail, 18 
use the file as feature, 19 

create 
folder, 9 
new item from existing one, 38 
task, 28 

D 

delete 
appointment, 25 
item, 10 
permanently delete items, 10 
personal distribution list, 13 
task, 28 

event 
insert, 24 

Exit 
exit and log off, 4 
Outlook, 4 
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filter 
clear, 36 
create, 36 

find 
Advanced Find, 35 
items, 35 

Folder 
- Close an open folder, 1 

create, 9 
move a message to a folder, 9 
Open multiple Outlook folders, I 
Switch to an open folder, 1 

Folder List 
Display, 1 
Hide, 2 

form 
add controls, 40 
add fields, 40 
add pages, 40 
create a form from another 

program, 39 
hide a page, 40 
publish a new form, 41 
save, 41 
set properties, 40 
use, 39 

group 
items, 36 
turn grouping off, 36 

Help 
context sensitive, 2 

icon 
change icon size, 33 

Internet 
Create a new entry for an Internet 

address, 11 

journal 
record activities automatically, 32 
record activities manually, 32 
use as a shortcut, 32 

Meeting 
cancel, 26 
cancel your attendance, 26 
invite a contact, 25 
reschedule, 26 
respond to a meeting request, 26 
review information, 26 
schedule meeting, 25 

Message 
address and type a message, 6 
attach voting buttons, 14 
check for new messages, 5 
close, 5 
Color code messages, 17 
delete text, 7 
filter, 6 
flag, 15 
format text, 7 
fonvard, 9 
insert attaclunent, 15 
insert text, 7 
move to a folder, 9 
open, 5 
preview, 5 
print, 5 
recall, 15 
replace a block of text, 7 
replace a word, 7 
rePlY, 9  
Resend a sent message, 13 
respond to a voting message, 14 
save without sending, 13 
select, 5 
send, 7 
Send a saved message, 13 
send to a contact, 19 
set General, Delivery and 

Tracking options, 14 
Set automatic spellcheck, 6 
set importance, 14 

INDEX 
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Set message file format, 5 
sort, 5 

Microsoft on the Web, 3 

navigate 
Outlook, 1 

note 
color code, 33 
edit, 33 
open, 33 
write a note, 33 

0 

Office Assistant 
deactivate, 3 

choosing, 2 
using, 2 

Options 
set options, 36 

Organize Pane 
Display, 1 

Outlook 
exit, 4 
navigate, 1 
start, 1 

Outlook Bar 
add shortcuts, 37 
remove shortcuts, 37 

Outlook Today 
complete a taslç, 38 
Find a contact in Outlook Today, 

38 
open, 37 
open a calendar item, 37 
open a folder, 37 
Set options, 38 

Personal distribution list 
add members, 12 
create, 11 
delete, 13 
remove members, 12 
Sort, 12 

Prim  
dialog box, 4 
From Print Preview, 4 
options, 3 
preview, 4 
Set up page, 3 

restore 
deleted appointment, 25 
deleted items, 10 
deleted task, 28 

Rule 
Create a detailed rule, 16 
Create a simple rule, 16 
Delete a rule, 17 

s  
schedule 

task, 30 
Signature 

create Signature, 8 
Remove a Signature, 8 
Select Signature, 8 

spelling 
set spelling options for message, 

14 

task 
accept or decline task request, 31 
assign to someone else, 30 
create, 28 
delete, 28 
edit, 28 
generate, 30 
make a task recurring, 28 
mark completed, 29 
priority, 29 
reassign a task request, 31 
reclaim ownership, 31 
restore, 28 
select, 28 
track status, 29 

template 
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Microsoft Outlook '98 — Quick Keys 

+ N = NEW MAIL MESSAGE 

+ s = SAVE 

+ D = DELETE 

+ p = PRINT 

+ Q = MARK AS READ 

+ X = CUT 

+ C = COPY 

+ V = PASTE 

+ Y = GO TO FOLDER 

+ Z = UNDO 

= HELP 

= SEND AND RECEIVE 

SPELL CHECK 
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